Geek the Planet


Seguridad no image

Published on diciembre 14th, 2012 | by Angelfire

0

Vulnerabilidad Internet Explorer (Versiones 6 a 10)

Se ha descubierto una nueva vulnerabilidad en Internet Explorer la cual permite que; una pagina a través de código javascript pueda seguir los movimientos del mouse del usuario y los registros que se realicen. No importa que no sea la pagina activa o que el navegador este minimizado, Internet Explorer permite consultar la posición en cualquier ventana  de cualquier aplicación. No requiere la instalación de ningún aplicativo adicional. Las versiones desde la 6 hasta la 10 son vulnerables a este tipo de ataque y ya están siendo explotados.

Ver vulnerabilidad: Seclist.org

Tags: , ,


About the Author

Systems Engineering, Computer Systems Specialist, Social Engineering Specialist. Social Media Analyzer. Usability and SEO enthusiasm (Este es mi perfil de Twitter...)



Comments are closed.

Back to Top ↑