Geek the Planet


Seguridad no image

Published on noviembre 12th, 2009 | by Angelfire

0

WordPress 2.8.6, actualización de seguridad

Esta nueva versión corrige 2 problemas de seguridad que pueden ser explotadas por personas registradas, específicamente los usuarios con privilegios de publicación.

El primer problema es una vulnerabilidad XSS, el segundo es un problema relacionado con los nombres de los archivos subidos que podria usarse para explotar ciertas configuraciones del apache.

Visto en: WordPress.org
Descargar: WordPress 2.8.6

Tags: ,


About the Author

Systems Engineering, Computer Systems Specialist, Social Engineering Specialist. Social Media Analyzer. Usability and SEO enthusiasm (Este es mi perfil de Twitter...)



Comments are closed.

Back to Top ↑